Kategoria:LXDE System Requirements

Z LXDE.org
Wersja z dnia 17:31, 13 cze 2011 autorstwa Vipkoza (dyskusja | edycje) (Utworzył nową stronę „W porównaniu z współczesnymi środowiskami, LXDE ma bardzo małe wymagania. Komputer wyprodukowany w 1999 roku powinien być wystarczający. [[en:Category:System_Re…”)
(różn.) ← poprzednia wersja | przejdź do aktualnej wersji (różn.) | następna wersja → (różn.)
Skocz do: nawigacja, szukaj

W porównaniu z współczesnymi środowiskami, LXDE ma bardzo małe wymagania. Komputer wyprodukowany w 1999 roku powinien być wystarczający.

Obecnie w tej kategorii nie ma stron ani plików.