Kategoria:Wymagania

Z LXDE.org
Wersja z dnia 21:24, 13 cze 2011 autorstwa Vipkoza (dyskusja | edycje) (Utworzył nową stronę „LXDE w porównaniu z innymi współczesnymi środowiskami ma bardzo małe wymagania. Komputer wyprodukowany w 1999 roku powinien go obsługiwać.”)
(różn.) ← poprzednia wersja | przejdź do aktualnej wersji (różn.) | następna wersja → (różn.)
Skocz do: nawigacja, szukaj

LXDE w porównaniu z innymi współczesnymi środowiskami ma bardzo małe wymagania. Komputer wyprodukowany w 1999 roku powinien go obsługiwać.

Strony w kategorii „Wymagania”

W tej kategorii jest tylko jedna strona.