Debian

LXDE.org sitesinden
Anonymous (Mesaj) tarafından oluşturulmuş 22:40, 4 Mayıs 2010 tarihli sürüm
(fark) ← Önceki hâli | En güncel hâli (fark) | Sonraki hâli → (fark)
Şuraya atla: kullan, ara

Debian Lenny kurulu makinada LXDE kurulumu

LXDE Debian Lenny ve sonrası için destek vermektedir.

aptitude update
aptitude install lxde

Alternatif bir yolu ise;

aptitude install --without-recommends lxde